學習股票入門知識

真爱赌注:通達信盈虧籌碼副圖源碼--

來源:[db:來源] 作者:2018年11月29日 08時37分44 發布時間:暫無
通達信盈虧籌碼副圖源碼--

真爱惹麻烦 www.wucio.club 以下是通達信盈虧籌碼副圖源碼(無源碼的請下載附件導入)

均價:=(2*C+(C+H+L+O)/4+O)/4; R:=(2*L+3*均價)/5;R1:=(2*H+3*均價)/5; M3:=EMA((R+R1)/2,3); M5:=EMA((R+R1)/2,5); M8:=EMA((R+R1)/2,8),COLORWHITE; M13:=EMA((R+R1)/2,13); M21:=EMA((R+R1)/2,21),COLORYELLOW; M34:=EMA((R+R1)/2,34); M55:=EMA((R+R1)/2,55); 黃金線:=EMA((M3+M5+M8+M13+M21+M34+M55)/7,(3+5+8+13+21+34+55)/7); 跟莊線:=EMA(LLV((R+R1)/2,2),3),COLORWHITE,LINETHICK1; 移動籌碼:(跟莊線-黃金線)/(COST(90)-COST(10))*100,COLOR00FFFF; 周籌碼:EMA(移動籌碼,5),LINETHICK1,COLORRED; 籌碼89:EMA(移動籌碼,89),COLORGREEN; 籌碼盈虧度:2*(移動籌碼-周籌碼),COLORSTICK; 0;

通達信盈虧籌碼副圖源碼

通達信盈虧籌碼副圖源碼--